Fiat

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Fiat Albea ) Nie działające podzespoły po koleii



 
postów na stronie: 10 20 50
   Forum FIAT Forum Strona Główna -> ( Fiat Albea ) Elektryka/Elektronika/Komunikaty.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
razin

Dyskutant



Dołączył: 07 Lut 2012
Posty: 58
Skąd jesteś (miejscowość / region): Bydgoszcz
Posiadane auto: Fiat Albea 1.4+LPG, Wersja Active, Rocznik 2006, Bez Klimatyzacji
Piwa: 0/7
Wysłany: Wto 14 Lut 2017, 00:31
Temat postu:

Nie działające podzespoły po koleii


Witam,

Od niedawna borykam się z ogrzewaniem w mojej Albejce. Mam wersję Active bez klimy, został wymieniony przekaźnik gdyż dmuchawa się nie włączała, włączała z opóźnieniem. Przekaźnik ściągnięty z Włoch. Wszystko było dobrze przez 1 mce. Problem powrócił na tyle poważny gdyż teraz poza brakiem ogrzewania nie działa podgrzewanie tylnej szyby, wycieraczki i dysze od spryskiwaczy. Bezpieczniki są OK. Co może być tego problemem. Mam te auto od 5 lat, władowałem w nie mnóstwo $ a mimo iż jest to tylko rzecz czuję do Albeii szacunek mimo licznych awarii, w dalszym ciągu prezentuje się super i spalanie ma małe, tylko to przy niej mnie trzyma.
Powrót do góry
palio weekend rybnik

Debiutant



Dołączył: 01 Mar 2017
Posty: 17
Skąd jesteś (miejscowość / region): Rybnik
Posiadane auto: fiat palio weekend 1,2 80 KM 2002r.
Piwa: 0/1
Wysłany: Nie 05 Mar 2017, 00:49
Temat postu:

Re: ( Fiat Albea ) Nie działające podzespoły po koleii


może barak jakieś masy albo przekaźniki moze woda podeszła sprawdź masę pod maską przy czarnej skrzynce z bebpiecznikami
Powrót do góry
razin

Dyskutant



Dołączył: 07 Lut 2012
Posty: 58
Skąd jesteś (miejscowość / region): Bydgoszcz
Posiadane auto: Fiat Albea 1.4+LPG, Wersja Active, Rocznik 2006, Bez Klimatyzacji
Piwa: 0/7
Wysłany: Sro 16 Sie 2017, 13:40
Temat postu:

Re: ( Fiat Albea ) Nie działające podzespoły po koleii


Witam

Przekaznik wymieniony problem nadal wystepuje przy chlodniejszych dniach najbardziej. ASO Fiata stwierdzilo ze to Body Komputera. Czy bawic sie w jego wymiane / naprawe bo moj obecny mechanik nie ASO rozklada ręce
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum FIAT Forum Strona Główna -> ( Fiat Albea ) Elektryka/Elektronika/Komunikaty. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Fiat Albea »

Opinie o samochodach Fiat Albea - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Fiat Albea ) Elektryka/Elektronika/Komunikaty.


Fiat

Bravo

19 900

2008r.

161 560 km

śląskie

Fiat

500

18 900

2009r.

165 810 km

śląskie

Fiat

Punto

7 900

2003r.

141 000 km

mazowieckie

Fiat

Sedici

14 900

2007r.

170 953 km

śląskie

Fiat

Panda

11 000

2004r.

100 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Mały Fan Klub    Seicento Fanklub    Barchetta Club Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System