Fiat

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Fiat Cinquecento ) Brak zasilania



 
postów na stronie: 10 20 50
   Forum FIAT Forum Strona Główna -> ( Fiat Cinquecento ) Elektronika/elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
CienkiMyszor

Czytelnik



Dołączył: 20 Lis 2015
Posty: 6
Skąd jesteś (miejscowość / region): Mysłowice
Posiadane auto: Fiat Cinquecento 700 1994
Piwa: 0/1
Wysłany: Pią 20 Lis 2015, 15:30
Temat postu:

Brak zasilania


Otóż sprawa jest następująca:
Kilka dni temu oddalem auto na warsztat gdzie wymienionych zostało kilka części (między innymi sprzęgło, automat rozruchowy). Dostałem Cienkiego z powrotem wczoraj około godziny 13:30, wróciłem do domu (tj. ok 15km przejechałem bez problemu), elegancko zaparkowałem no i musiałem godzinke później ruszać. Wsiadam do samochodu, przekrecam kluczyk i jest problem:
Po przekręceniu stacyjki na I-ynke kontrolki sie zaświecają, można załączyć radio, wycieraczki, światła (Troche wolno sie zapalają ale świecą). Po przekręceniu na rozruch, odcina całkowicie prąd - gasną kontrolki, lampa wewnątrz, wszystko, rozrusznik się nie kręci i cisza.
Musiałem zostawić autko, ale podpiałem na wszelki wypadek do prostownika, żeby się ładował. Kiedy wróciłem, niestety Cinquecento nadal nie chce współpracować Sad. Dzisiaj postanowiłem troche pogrzebać, sugerując się poprzednimi tematami: sprawdziłem punkty masowe (po lewej i prawej stronie na nadkolach, na silniku i półosi) i wszystko gra, wyczyściłem styki na rozruszniku i sprawdziłem czy między stykami nie ma zwarcia, tu też wszystko w porządku.
Macie jakieś pomysły co go boli? Nie moge oddać znowu autka na warsztat, bo raz że to było bardzo "po znajomości", a dwa że auta potrzebuje bardzo pilnie do pracy...
Powrót do góry
piohol

Auto Maniak



Dołączył: 09 Paź 2011
Posty: 1838
Skąd jesteś (miejscowość / region): Kępno, Wielkopolska
Posiadane auto: Punto Evo
Piwa: 231/2
Wysłany: Pią 20 Lis 2015, 23:36
Temat postu:

Re: Brak zasilania


Klemy na aku dobrze dokręcone?
Przewód masowy aku korpus silnika sprawny?
Po ładowaniu jakie napięcie na aku?
_________________
Jeżeli pomogłem postaw piwo
Pozdrawiam Piotr
Powrót do góry
CienkiMyszor

Czytelnik



Dołączył: 20 Lis 2015
Posty: 6
Skąd jesteś (miejscowość / region): Mysłowice
Posiadane auto: Fiat Cinquecento 700 1994
Piwa: 0/1
Wysłany: Sob 21 Lis 2015, 13:55
Temat postu:

Re: Brak zasilania


piohol napisał:
Klemy na aku dobrze dokręcone?
Przewód masowy aku korpus silnika sprawny?
Po ładowaniu jakie napięcie na aku?


Klemy dobrze dokręcone, nie zaśniedziałe.
Przewód masowy na korpus silnika przewodzi, po przemierzeniu wykazuje małą rezystancje, czyli sprawny.
Napięcie na aku 12,75V

Próbowałem odpalić samochód na kablach rozruchowych, niestety problem dokładnie ten sam


Ostatnio zmieniony przez CienkiMyszor dnia Sob 21 Lis 2015, 17:34, w całości zmieniany 2 razy
Powrót do góry
piohol

Auto Maniak



Dołączył: 09 Paź 2011
Posty: 1838
Skąd jesteś (miejscowość / region): Kępno, Wielkopolska
Posiadane auto: Punto Evo
Piwa: 231/2
Wysłany: Sob 21 Lis 2015, 15:26
Temat postu:

Re: Brak zasilania


Spróbuj zmierzyć napięcie aku w momencie załączenia kluczyka i załączenia rozrusznika.
Pociągnij za przewód masowy czasami trzyma się na izolacji.
Połącz "-" aku za pomocą kabla rozruchowego z blokiem silnika i wtedy wykonaj próbę odpalenia.
_________________
Jeżeli pomogłem postaw piwo
Pozdrawiam Piotr
Powrót do góry
CienkiMyszor

Czytelnik



Dołączył: 20 Lis 2015
Posty: 6
Skąd jesteś (miejscowość / region): Mysłowice
Posiadane auto: Fiat Cinquecento 700 1994
Piwa: 0/1
Wysłany: Sob 21 Lis 2015, 16:40
Temat postu:

Re: Brak zasilania


piohol napisał:
Spróbuj zmierzyć napięcie aku w momencie załączenia kluczyka i załączenia rozrusznika.
Pociągnij za przewód masowy czasami trzyma się na izolacji.
Połącz "-" aku za pomocą kabla rozruchowego z blokiem silnika i wtedy wykonaj próbę odpalenia.


Napięcie w momencie przekręcenia kluczyka na rozruch spada do zera.
Przewód masowy trzyma się solidnie
Niestety, podłączenie kabla rozruchowego jak wyżej nic nie zmieniło
Powrót do góry
Reklama








Wysłany: Sob 21 Lis 2015, 16:40
Temat postu:

reklama


Powrót do góry
piohol

Auto Maniak



Dołączył: 09 Paź 2011
Posty: 1838
Skąd jesteś (miejscowość / region): Kępno, Wielkopolska
Posiadane auto: Punto Evo
Piwa: 231/2
Wysłany: Nie 22 Lis 2015, 00:08
Temat postu:

Re: Brak zasilania


Wygląda na to, że aku wyzionął ducha. Podmień aku na próbę (nie odpalaj z kabli rozruchowych bo to nie rozwiąże problemu) i problem powinien zniknąć.
_________________
Jeżeli pomogłem postaw piwo
Pozdrawiam Piotr
Powrót do góry
Wystawiono 1 piw(a)
CienkiMyszor

Czytelnik



Dołączył: 20 Lis 2015
Posty: 6
Skąd jesteś (miejscowość / region): Mysłowice
Posiadane auto: Fiat Cinquecento 700 1994
Piwa: 0/1
Wysłany: Nie 22 Lis 2015, 01:20
Temat postu:

Re: Brak zasilania


piohol napisał:
Wygląda na to, że aku wyzionął ducha. Podmień aku na próbę (nie odpalaj z kabli rozruchowych bo to nie rozwiąże problemu) i problem powinien zniknąć.


Dam znać co i jak, jak tylko załatwie akumulator. Najpóźniej w poniedziałek
Powrót do góry
tuning

Auto Maniak



Dołączył: 20 Sty 2008
Posty: 569
Skąd jesteś (miejscowość / region): rybnik
Posiadane auto: cc900 i sc1100 honda vtr sp.2
Piwa: 32/4
Wysłany: Nie 22 Lis 2015, 10:30
Temat postu:

Re: ( Fiat Cinquecento ) Brak zasilania


akumulator do wymiany
Powrót do góry
gadu-gadu
CienkiMyszor

Czytelnik



Dołączył: 20 Lis 2015
Posty: 6
Skąd jesteś (miejscowość / region): Mysłowice
Posiadane auto: Fiat Cinquecento 700 1994
Piwa: 0/1
Wysłany: Nie 22 Lis 2015, 14:28
Temat postu:

Re: Brak zasilania


piohol napisał:
Wygląda na to, że aku wyzionął ducha. Podmień aku na próbę (nie odpalaj z kabli rozruchowych bo to nie rozwiąże problemu) i problem powinien zniknąć.


Dzięki wielkie za pomoc Smile Faktycznie akumulator dotarł do końca swojej drogi... Dzisiaj jade po nowy, jeszcze raz wielkie dzieki Smile Stawiam piwo!

P.S. Okazało się też, że kable rozruchowe są uszkodzone
Powrót do góry
piohol

Auto Maniak



Dołączył: 09 Paź 2011
Posty: 1838
Skąd jesteś (miejscowość / region): Kępno, Wielkopolska
Posiadane auto: Punto Evo
Piwa: 231/2
Wysłany: Nie 22 Lis 2015, 17:03
Temat postu:

Re: Brak zasilania


Kabli rozruchowych nie kupuj w marketach, bo to co tam kupisz to imitacja tego produktu.
_________________
Jeżeli pomogłem postaw piwo
Pozdrawiam Piotr
Powrót do góry
piohol

Auto Maniak



Dołączył: 09 Paź 2011
Posty: 1838
Skąd jesteś (miejscowość / region): Kępno, Wielkopolska
Posiadane auto: Punto Evo
Piwa: 231/2
Wysłany: Nie 22 Lis 2015, 17:39
Temat postu:

Re: Brak zasilania


Po wymianie sprawdź napięcie ładowania na zaciskach aku.
_________________
Jeżeli pomogłem postaw piwo
Pozdrawiam Piotr
Powrót do góry
CienkiMyszor

Czytelnik



Dołączył: 20 Lis 2015
Posty: 6
Skąd jesteś (miejscowość / region): Mysłowice
Posiadane auto: Fiat Cinquecento 700 1994
Piwa: 0/1
Wysłany: Nie 22 Lis 2015, 22:35
Temat postu:

Re: Brak zasilania


piohol napisał:
Po wymianie sprawdź napięcie ładowania na zaciskach aku.


Alternator sprawny, ładuje Smile Dzisiaj zrobiłem 50km, brak większych problemów (oprócz zablokowanej linki gazu w centrum katowic ale temat szybko ogarnalem) Jeszcze raz dzieki wielkie za pomoc.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum FIAT Forum Strona Główna -> ( Fiat Cinquecento ) Elektronika/elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Fiat Cinquecento »

Opinie o samochodach Fiat Cinquecento - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Fiat Cinquecento ) Elektronika/elektryka


Fiat

Bravo

19 750

2009r.

144 300 km

wielkopolskie

Fiat

Freemont

39 990

2013r.

154 000 km

pomorskie

Fiat

Bravo

11 900

2010r.

180 000 km

mazowieckie

Fiat

Bravo

17 400

2007r.

185 360 km

świętokrzyskie

Fiat

Qubo

26 300

2015r.

124 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Mały Fan Klub    Seicento Fanklub    Barchetta Club Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System