Fiat

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Fiat Stilo ) Problem z nawiewem.



 
postów na stronie: 10 20 50
   Forum FIAT Forum Strona Główna -> ( Fiat Stilo ) Układ chłodzenia
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Toficzyslaw

Debiutant



Dołączył: 21 Gru 2011
Posty: 38
Skąd jesteś (miejscowość / region): Poznań
Posiadane auto: Fiat Stilo JTD 2003
Piwa: 0/2
Wysłany: Czw 28 Gru 2017, 09:49
Temat postu:

Problem z nawiewem.


Witam, przeszukałem już forum na temat mieszania powietrza w stilo, mam wymienione wszystkie aktywatory na nowe, po kalibracji klimatronika na wyświetlaczu mam wynik 0-0, łopatki i wszystkie inne aktywatory się obracają przy kalibracji i nadal dmucha mi zimne z lewej a ciepłe z prawej strony. Sprawdziłem ecuscanem błędy i mam dwa mieszalnik lewy błąd oraz błąd sygnału zwrotnego z mieszalnik lewy. Już nie wiem co może być jeszcze nie tak ???
Wszystko jest podpięte widać fizycznie że działa kalibracja bez błędów. Z góry dziękuję za odpowiedzi może coś jeszcze przeoczyłem.
Powrót do góry
gadu-gadu
Toficzyslaw

Debiutant



Dołączył: 21 Gru 2011
Posty: 38
Skąd jesteś (miejscowość / region): Poznań
Posiadane auto: Fiat Stilo JTD 2003
Piwa: 0/2
Wysłany: Pią 29 Gru 2017, 11:43
Temat postu:

Problem z nawiewem.


Wykręciłem aktywator i na wyciągniętym sprawdziłem że reaguje na zmianę nastawy temperatury czyli się obraca w zależności od nastawy. Sprawdziłem czy klapka chodzi swobodnie, również działa po skręceniu wszystkiego w całość nie działa prawidłowo. Wykonałem kalibrację skasowałem błędy z komputera i nadal nie działało. Po zrobieniu kalibracji na wyświetlaczu mam 0-0 więc powinno wszystko działać niestety po kalibracji gdy wyłączyłem zapłon i uruchomiłem auto znowu problem z nawiewem. Ciekawostka jest następująca po zrobieniu kalibracji nie wyłączyłem stacyjki i od razu uruchomiłem auto i problem nie wystąpił tzn. grzało równo z obu stron. Teraz się zastanawiam czy po prostu sterownik nawiewów trzyma ustawienia po wyłączeniu zapłonu ( zasilania ) może w tym tkwi problem tylko pytanie czy ten sterownik posiada podtrzymanie pamięci czy po prostu już komputer szaleje.
Powrót do góry
gadu-gadu
piohol

Auto Maniak



Dołączył: 09 Paź 2011
Posty: 1619
Skąd jesteś (miejscowość / region): Kępno, Wielkopolska
Posiadane auto: Punto Evo
Piwa: 199/1
Wysłany: Sob 30 Gru 2017, 13:13
Temat postu:

Re: Problem z nawiewem.


Posprawdzaj bezpieczniki. Miałem tak kiedyś z klimą w oplu. Na kompie diagnostycznym i do czasu wyłączenia kluczyka wszystko działało jak należy. Po odłączeniu kompa i ponownym załączeniu kluczyka klima nie działała. Całe popołudnie szukałem usterki okazało się, że bezpiecznik od klimy odmówił współpracy, po jego wymianie wszystko zaczęło działać jak należy. Może u ciebie jest podobnie.
_________________
Jeżeli pomogłem postaw piwo
Pozdrawiam Piotr
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum FIAT Forum Strona Główna -> ( Fiat Stilo ) Układ chłodzenia Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Fiat Stilo »

Opinie o samochodach Fiat Stilo - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Fiat Stilo ) Układ chłodzenia


Fiat

Freemont

48 700

2012r.

133 593 km

dolnośląskie

Fiat

Punto

13 500

2010r.

68 124 km

małopolskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Mały Fan Klub    Seicento Fanklub    Barchetta Club Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System