Fiat

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...



 
postów na stronie: 10 20 50
   Forum FIAT Forum Strona Główna -> ( Fiat 126 & Bis ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borsli89

Czytelnik



Dołączył: 06 Lip 2009
Posty: 4
Skąd jesteś (miejscowość / region): Tarnobrzeg
Posiadane auto: Rover 75 Classic 2.0 SE v6
Piwa: 0/0
Wysłany: Pon 06 Lip 2009, 23:05
Temat postu:

Mam problem... Moj fiacik nie pali...


Witam!

Moj problem wyglada tak.
Ostatnio gdy odpalałem silnik rano jak jechalem do sklepu to odpalił bez problemu.A gdy wyszedlem ze sklepu moj fiacik nie chciał krecic,tylko jak przekrecałem stacyjke to słyszałem jakis stukot w silniku.Myslalem ze zostawiłem swiatła włączone czy cos ale nie... Swiatła chodza normalnie,masa na aku jest. Tylko na popych pali;/ podpiołem aku pod prostownik na noc i zero efektu;/ co mam robic? Fiacik 126p z roku 1999 elx
Czekam na odpowiedz...
Powrót do góry
TAIF

Junior admin


Dołączył: 17 Kwi 2008
Posty: 6440
Skąd jesteś (miejscowość / region): PolskaPółnocnaTcz.
Posiadane auto: Audi A6 1.9 TDI / YAMAHA 1.2 i 1.7
Piwa: 146/248
Wysłany: Wto 07 Lip 2009, 00:07
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


Panie kolego pisz jaśniej ,silnik nie kręci ponieważ ładowanie akumulatora spełzło na niczym czy rozrusznik dostał zapaści ? Wink



Myślę ,że w ramach pomocy ktoś jeszcze dorzuci kilka zdań na temat usterki Smile
_________________
Regulamin forum dyskusyjnego.










Tako rzecze Zaratustra:
W piwie siła, w winie mądrość a w wodzie zarazki.
Powrót do góry
marek_3535
Moderator

Auto Maniak



Dołączył: 28 Lut 2007
Posty: 1028
Skąd jesteś (miejscowość / region): Dąbrowa Górnicza
Posiadane auto: Ford Fokus 1.6 diesel 2011r MODERATOR
Piwa: 43/16
Wysłany: Wto 07 Lip 2009, 17:01
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


na temat usterki nie trzeba pisać.Wszystko ma ładnie pokazane.
Jeżeli jest to cichutki stukot a kontrolki delikatnie przygasają to wina szczotek.
Jeżeli stukot głośny to może to być wina automatu(wypalone styki),może być urwany przewód wychodzący ze stojana na automat,w najlepszym przypadku zabrudzone styki przewodów przy automacie rozrusznika.Napisz co było.Pozdrawiam-Marek
Powrót do góry
borsli89

Czytelnik



Dołączył: 06 Lip 2009
Posty: 4
Skąd jesteś (miejscowość / region): Tarnobrzeg
Posiadane auto: Rover 75 Classic 2.0 SE v6
Piwa: 0/0
Wysłany: Wto 07 Lip 2009, 17:52
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


znaczy sie tak.
Jak przekręcam kluczyk to w silniku slychac wmiare glośny stukot i przygasają lampki nawet ta oswietlajaca kabine.Tylko ze jak odpale na popych to normalnie chodzi ale gdy go wyłacze to trzeba od nowa na popych;/ nie wiem co jest grane... moze to cos z rozrusznikiem
Powrót do góry
marek_3535
Moderator

Auto Maniak



Dołączył: 28 Lut 2007
Posty: 1028
Skąd jesteś (miejscowość / region): Dąbrowa Górnicza
Posiadane auto: Ford Fokus 1.6 diesel 2011r MODERATOR
Piwa: 43/16
Wysłany: Sro 08 Lip 2009, 17:02
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


Tak jak pisałem.Jeżeli jest głośny stukot to sprawdż przewody przy rozruszniku(najlepiej z kanału).Jeżeli są całe i czyste to wina będzie w automacie rozrusznika.Rozrusznik do wyjęcia.
Powrót do góry
Reklama








Wysłany: Sro 08 Lip 2009, 17:02
Temat postu:

reklama


Powrót do góry
squik

Czytelnik



Dołączył: 08 Lip 2009
Posty: 2
Skąd jesteś (miejscowość / region): kraków
Posiadane auto: 126p el
Piwa: 0/0
Wysłany: Sro 08 Lip 2009, 18:29
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


Witam.
Nie będę tworzył nowego tematu skoro problem mam podobny z moim maluchem. Przedstawie go:
Samochód potrafi ni z tego ni z owego nie zapalić. Najczęściej robi to po jakiejś jeździe i nie zawsze. Prąd odpala, kontrolki się świecą a nie ma rozruchu. Powtarzam robi to sporadycznie i z reguły jak jest nagrzany. Akumulator sprawny. ładowany. Klemy oczyszczone, głęboko osadzone. Kable przy rozruszniku sparwdzone. w Rozruszniku nie grzebałem. Zaczyna mi się to robić od powiedzmy czasu, gdy mamy wzrost temperatury powietrza. Akumaltor jest nowy więc niepodejrzewam, że jest wadliwy, alternator powinien go doładowywać na tyle ile mu potrzeba. Akumaltr naładowałem kilka dni temu. Od tego czasu samochód był uruchamiany 3 razy, dzisiaj wyciał ten sam numer. Nie zapalił po jeździe. Kontrolki nie przygasły, musiałm na popych. Podejrzewam coś w stacyjce, może kostka. dodam, że mam problem ze światłami. Jest lekko zesputy włącznik a światła są w dwóch punktach jeżeli się nie mylę sprzegnięte ze stacyjką. Dziwi mnie tylko, że samochód wyczynia te numery teraz a przez zimę i wiosnę hulał az miło
Czyatajac wszelkie fora nasuwają się prawdodpodbne odpowiedzi: zabrudzone szczotki, zwalony alterantor lub kostka stacyjki. Które byłoby najbardziej parwdopodbne?
Powrót do góry
marek_3535
Moderator

Auto Maniak



Dołączył: 28 Lut 2007
Posty: 1028
Skąd jesteś (miejscowość / region): Dąbrowa Górnicza
Posiadane auto: Ford Fokus 1.6 diesel 2011r MODERATOR
Piwa: 43/16
Wysłany: Sro 08 Lip 2009, 19:52
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


Jeżeli rozrusznik nie był robiony,warto zajrzeć do szczotek.Mogą się zawieszać.
Powrót do góry
borsli89

Czytelnik



Dołączył: 06 Lip 2009
Posty: 4
Skąd jesteś (miejscowość / region): Tarnobrzeg
Posiadane auto: Rover 75 Classic 2.0 SE v6
Piwa: 0/0
Wysłany: Sro 08 Lip 2009, 22:51
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...




powie mi ktos gdzie na Tym zdjeciu jest rozrusznik?? najlepiej by było jak by ktos zaznaczył... ProszE!!!!!
Powrót do góry
marek_3535
Moderator

Auto Maniak



Dołączył: 28 Lut 2007
Posty: 1028
Skąd jesteś (miejscowość / region): Dąbrowa Górnicza
Posiadane auto: Ford Fokus 1.6 diesel 2011r MODERATOR
Piwa: 43/16
Wysłany: Czw 09 Lip 2009, 15:29
Temat postu:

Re: ( Fiat 126 & Bis ) Mam problem... Moj fiacik nie pali...


Rozrusznik jest z drugiej strony silnika.Do rozrusznika jest dobre dojście ale z kanału.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum FIAT Forum Strona Główna -> ( Fiat 126 & Bis ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Fiat 126 & Bis ) Porady, problemy techniczne


Fiat

Grande Punto

15 700

2012r.

117 000 km

pomorskie

Fiat

Albea

3 900

2003r.

166 533 km

śląskie

Fiat

Stilo

6 700

2003r.

249 000 km

lubelskie

Fiat

Croma

9 900

2006r.

230 000 km

lubelskie

Fiat

Bravo

17 400

2007r.

185 360 km

świętokrzyskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Mały Fan Klub    Seicento Fanklub    Barchetta Club Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System