Fiat

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Idź do strony 1, 2, 3  Następny
 
postów na stronie: 10 20 50
   Forum FIAT Forum Strona Główna -> ( Fiat Stilo ) Nadwozie.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Pon 04 Sty 2010, 21:29
Temat postu:

nie odpala, jakis czerwony przekaznik pstryka...!!!???


Witam,

Wczoraj rano ide do Auta, jak zawsze z pilota wysylam sygnal (otworz dzwi) --> dzwi zamkniete, kierunkowskazy nie migaja!?

Otowrzylem auta za pomoca zamka w dzwiach reczenie.
Po przekreceniu stacyjki, nic sie nie zaswiecilo.
Otwieram maske, a tam mi cos dziwnie pstryka(prrrrrrr) przy akumulatorze, jakis duzy czerwony przekaznik no i cos sie jakby gdzies w przy silniku wlacza i wylacza(kle kle). Akku rozladowalo sie prawie do kompletnego 0.

Wlozylem nowy akumulator, dalej to samo, ciagle pstryka ten przekaznik raz wolniej raz szybciej,przestaje znowu zaczyna a po przekreceniu kluczyka w stacyjce wyswietla sie "engine failure" , cos ze jest z podgrzewaniem, i ze "lost connection", pali sie auto z klutka i trujkat ostrzegawczy.

(2 lata temu mialem cos podobnego po myciu auta pod cisniemiem,zalane byly przekazniki przy akku, po wysluszeniu bylo ok)
Pomyslalem sobie ze dzien przed jechalem do Lodzi i padal mocno snieg, moze jakas wilgoc naszla. auto stalo na dworze.

Dzisiaj zaciagnolem auto do cieplego garazu, wysluszylem ta skrzynke przy akku z bezpiecznikami sluszarka, podlaczylem akumulator, auto odpalilo jak zawsze pieknie ladnie. Lecz po ok 30 sek. stilo samo nagle gasnie i [cenzura] znowu ten czerwony przekaznik(prrrrr) cos sie wylacza i wlacza (kle kle) no i auto nie odpala. Auto potem jeszcze 2 razy odpalilo i z gaslo ponownie. Wyciagnolem ten przekaznik, ale wtedy mozna krecic i krecic rozrusznikiem i auto nie odpali.
Nawet jak niema kluczyka w stacyjce to ten piergot z przekaznika sie wydobywa!!!

([cenzura] przekazni widoczny na zdjeciu pod linkiem) Ogolnie to moze mi ktos powiedziec gdzie ktore powinny byc wlozone bo je wyjmowalem i nie wiem czy dobrze powkladalem)

http://www9.speedyshare.com/data/684336547/20145189/37175387/bezpieczniki.jpg

Moze mi ktos prosze pomoc ????[/url]
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
emilek

Auto Maniak



Dołączył: 01 Gru 2006
Posty: 1024
Skąd jesteś (miejscowość / region): warmia-mazury
Posiadane auto: opel omega b 2,0 8v benzyna, peugot 307,2.0 benzyna, Skuter Piaggio i Romet
Piwa: 42/43
Wysłany: Pon 04 Sty 2010, 22:06
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Poczyść klemy i masy na kablach i budzie.
_________________
http://otobiznes.pl/cs2450-serwis-skuterow
'ZPA'
Powrót do góry
gadu-gadu komunikator tlen - status skype status
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Pon 04 Sty 2010, 22:24
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


OK...masy na kablach i budzie ?duzo tego jest ? ktore doklaniej mam przeczyscic ?
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
emilek

Auto Maniak



Dołączył: 01 Gru 2006
Posty: 1024
Skąd jesteś (miejscowość / region): warmia-mazury
Posiadane auto: opel omega b 2,0 8v benzyna, peugot 307,2.0 benzyna, Skuter Piaggio i Romet
Piwa: 42/43
Wysłany: Pon 04 Sty 2010, 22:31
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Tam gdzie kable są przykręcone do blach,
_________________
http://otobiznes.pl/cs2450-serwis-skuterow
'ZPA'
Powrót do góry
gadu-gadu komunikator tlen - status skype status
kasyx

Auto Maniak



Dołączył: 24 Lip 2008
Posty: 932
Skąd jesteś (miejscowość / region): Olkusz
Posiadane auto: Stilo, 1.9 JTD (115KM), '02r
Piwa: 17/4
Wysłany: Wto 05 Sty 2010, 09:30
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Wyglada to jak taka czarna kostka ala przekaznik tylko troszke wieksza z ktorej odchodza kable i jest przykrecona nakretka/srubka do karoserii
_________________
You make it, we break it!

Powrót do góry
Reklama








Wysłany: Wto 05 Sty 2010, 09:30
Temat postu:

reklama


Powrót do góry
Konrad Wawa

Dyskutant



Dołączył: 02 Lis 2009
Posty: 69
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Fiat Stilo 1.9 JTD 2002, Renault Laguna II 1.8 16V Privilage
Piwa: 2/2
Wysłany: Wto 05 Sty 2010, 10:51
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


w skrzynce masz dwa rodzaje przekaźników czarne i czerowne- zacznij od czarnych możesz je nawet zamienić miejscami tzn czarny za czarny bo mają te same wartości i to te same przekaźniki

Miałem identyczny problem przy naprawie dmuchawy kabiny, sprawdzając wyjąłem jeden z czarnych przekaźników i auto zamilkło zapaliła się kłodka i inne bajery po włożeniu nie pomogło dopiero po przesmarowaniu styków problem ustąpił

Przekaźniki są bardzo wrażliwe, nawet wyciągnięcie go z gniazda może spowodować problemy, potrafią się także wieszać

NIemniej jednak pykanie wskazuje na zanik prądu brak styku, ale gdy to nie pomoże sprawdź przekaźniki
Powrót do góry
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Wto 05 Sty 2010, 14:44
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Crying or Very sad rozebralem skrzynke od tych przekaznikow, bylo troche zasniedziale wiec przeczyscilem wszystko, wysluszylem. Kostke z masami przy karoserii i inne odkrecilem i wyczyscilem styki. Klemy wyczyszone.

Podlczaczylem akku, przykrecilem dobrze klemy. Po przekreceniu skluczyka w stacyjce, nadal to samo.
Slychac piergot czerwonego przekaznika, auto nie odpala, na desce rozdzielczej pokazuje sie "engine failure", "lost connection", Auto z klutka i ikonka od swiec zarowych tez nie gasnie!
Po wyjeciu ze stacyjki kluczyka, przekaznik dalej piergocze dopiero jak zdejme ktoras kleme to przestaje [cenzura].

Nawet po zamianie przekaznikow o tej samej wartosci, w to samo miejsce to inny tez piergocze wiec to raczej nie przekanik.
Juz nawet bylem sie zapytac w fiacie o taki przekaznik = 43zl za czerwony

Co wy na to ??? Co to moze byc ???

http://www9.speedyshare.com/data/684336547/20145189/37175387/bezpieczniki.jpg
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Sro 06 Sty 2010, 10:00
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Przeczytalem chyba cale forum, i na jakims angielskojezycznym tez sprawdzalem, nigdzie nie mogelem znalesc takiego samego przypadku z piergocacym przekaznikiem.

Ma ktos jeszcze jakies pomysly ?

jak nie to ...Biore lawete i zawoze auto do warsztatu. Zobaczymy co z tego wyniknie...mam nadzieje ze to tylko jakas bzdura. Bo dopiero co Przeplywomierz i EGR mialem popsuty.
Tak mnie juz wnerwia ten Stilo, ciagle mu cos dolega !!!
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
dgurdak

Przyjaciel Portalu



Dołączył: 23 Lis 2007
Posty: 386
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: Fiat Stilo 1.9JTD 115KM 3D, 2002r. przebieg 250tyś
Piwa: 3/4
Wysłany: Sro 06 Sty 2010, 10:41
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


A nie zwarł Ci czasem kabel od alternatora plus z minusem, możliwe że pobór prądu na postoju też może świadczyć o uszkodzonym alternatorze, mój wuja miał to w astrze II, wariowało wszystko co się dało, był u trzech elektromechaników i dopiero ten ostatni to zauważył, to jest tylko moja sugestia aby to sprawdzić dla pewności!!!
Powrót do góry
gadu-gadu skype status
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Sro 06 Sty 2010, 13:19
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Dzieki, obejze jeszcze ten alternator. A tak w ogole to zauwazylem ze po przekreceniu silnika pompka paliwa nie chodzi. Tzn niema tego dzwieku pomy z pod siedzenia z tylu. ...
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Sro 06 Sty 2010, 13:20
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


....po przekreceniu kluczyka w stacyjce *
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
Konrad Wawa

Dyskutant



Dołączył: 02 Lis 2009
Posty: 69
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Fiat Stilo 1.9 JTD 2002, Renault Laguna II 1.8 16V Privilage
Piwa: 2/2
Wysłany: Sro 06 Sty 2010, 13:39
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


W skrzynce jest też czerwony przekaźnik od pompy paliwa (ja odwrócisz osłone aku tam masz rozpisane co jest od czego tylko sobie poświeć bo bardzo niewyraźnie) i tak jak mówiłem poruszanie skrzyki może zaowocować niekontaktem to delikatne g.... wyjmujesz przekaźnik wkładasz i już auto nie pali kręci i nie zapala
Ja miałem problem z przekaźnikiem od wnetylatora kabiny i wystarczyło go puknąc i już wentylator działał, ale przy okazji wyjmowałem wszystkie przekaźniki i wkładałem ponownie i po wyjęciu i włożeniu czarnego auto kręciło ale nie zapalało i pompa była głucha - więc wyjąłem ponownie popsikałem i działa

Twoja usterka to jakaś bzdeta, gdzieś prawdopodobnie masz brak masy, któryś kabel niełączy
Pstrykanie świadczy o słabym prądzie.
Powiem Ci, że podobny objaw miałem gdy zwarło mi rozrusznik, rozwalało mi aku i auto głupiało i do tego magia świateł na desce
Musi się tym zając elektryk i to najlepiej w serwisie bo oni znają słabe strony elektryki Stilacza, a zwykły elektryk będzie cuda wymyślał
Powrót do góry
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Sro 06 Sty 2010, 14:29
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


wow... problem w tym ze ja niemam pokrywy na akku i te bezpieczniki. Kiedys w serwisie powiedzieli ze niektore Stilo wychodzily bez tej pokrywy(nowa ok 280 zl). Moglby ktos zrobic zdjecie swojej od spodu z tym schematem i wstwic na forum ??? Bede bardzo wdzieczny.

Co do ruszania skrzynki, ja cala skrzynke 2 razy wymontowywalem, nawet ja rozbebralem zeby ja przeczyscic. Jakims kontakcleanerem wyczyscilem styki i te pie.... przekazniki tez, wtyczki no wszystko.
Jak pukam w ten przekaznik to niby troche przestaje ale zaraz znowu glosniej pyka.
Dzisiaj jeszcze pojade do ASO Fiata po nowy przekaznik, wczoraj zamowilem. Ale watpie zeby nowy cos pomogl...
Jak macie jszcze jakies pomysly to piszcie...z gory wielkie dzieki!!!
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
Konrad Wawa

Dyskutant



Dołączył: 02 Lis 2009
Posty: 69
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Fiat Stilo 1.9 JTD 2002, Renault Laguna II 1.8 16V Privilage
Piwa: 2/2
Wysłany: Sro 06 Sty 2010, 14:43
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


hmmm powiem tak, otwierasz maske i patrząc od przodu od reflektroa masz dwa rzędy przekaźników w pierwszym rzędzie powinieneś mieć dwa czerwone z przerwą pomiędzy nimi i na bank czarny
te czerwone są od pomp paliwa

Jeżeli podmieniałeś przekaźnik na ten sam ze skrzynki i wszystko było tak samo to niepotrzebnie zamówiłeś bo przekaźnik jest dobry

Szkoda Twojego czasu niech go obejrzy elektryk, ja stawiam na jakiś duperszmit
Powrót do góry
Styler

Dyskutant



Dołączył: 02 Paź 2007
Posty: 54
Skąd jesteś (miejscowość / region): WLKP
Posiadane auto: był Fiat Stilo 1.9JTD80 2004r. - chip tuning 105KM / jest Audi A8 2001 - 3.3TDI
Piwa: 1/0
Wysłany: Sro 06 Sty 2010, 15:28
Temat postu:

Re: ( Fiat Stilo ) nie odpala, jakis czerwony przekaznik pstryka...!!!???


Dokladnie, zamienilem na chwile na inny czerwony iii ...to samo!

Ja mam tak(najblizej lampy):
czerwony,czarny, czerwony, przerwa,czerwony

po srodku:
duza kostka czarna kwadratwoa i po samej prawej czarny przekaznik

na samej gorze:
czarny, czerwony, czarny, czarny, przerwa

czy tak jest prawidlowo bo jak wyjmowalem wszystkie kostki to moglem sie rypnac przy skladaniu.
Mozesz jeszcze mi powiedziec od czego sa te inne przekazniki ???
_________________
STILO STYLER STILUS... niemam już STILO ale itak chętnie pomoge! Smile
Powrót do góry
gadu-gadu
Wyświetl posty z ostatnich:   
   Forum FIAT Forum Strona Główna -> ( Fiat Stilo ) Nadwozie. Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3
Ogłoszenia sprzedaży - Fiat Stilo »

Opinie o samochodach Fiat Stilo - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Fiat Stilo ) Nadwozie.


Fiat

Inny

44 990

2014r.

105 733 km

podkarpackie

Fiat

Freemont

64 900

2012r.

133 593 km

dolnośląskie

Fiat

500

41 808

2015r.

7 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Mały Fan Klub    Seicento Fanklub    Barchetta Club Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2017 Created by idealneT and OM System